python运行migrate错误,查看MySQL版本

mysql中的bin目录下 运行MySQL -V 或者mysql –version

我的Django是2.2的版本,Django2.1只支持mysql5.6以上的版本! 更新mysqll版本去吧,用另外的环境,我用的是phpstudy,很坑

未经允许不得转载:时光小站 » python运行migrate错误,查看MySQL版本

赞 (1) 打赏

评论 0

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏